Kan inte infoga bilder

Både forumsrelaterat och UE-relaterat.

Moderatorer: benkar, Klingen, kristofer, Tomt & Öde

Användarvisningsbild
kloge
Inlägg: 204
Blev medlem: lör 30 okt 2010, 03:34

Kan inte infoga bilder

Inlägg av kloge »

Som rubriken, det står att det misslyckades. Vad beror det på? Jag har inte konstiga bildformat eller så
Användarvisningsbild
benkar
Inlägg: 3895
Blev medlem: tor 18 sep 2008, 16:53
Kontakt:

Inlägg av benkar »

[quote=""kloge""]Som rubriken, det står att det misslyckades. Vad beror det på? Jag har inte konstiga bildformat eller så[/quote]

Har mailat webbmaster...

/B
Användarvisningsbild
kloge
Inlägg: 204
Blev medlem: lör 30 okt 2010, 03:34

Inlägg av kloge »

Tack för hjälpen!
Användarvisningsbild
kloge
Inlägg: 204
Blev medlem: lör 30 okt 2010, 03:34

Inlägg av kloge »

Prövade igen och fick ett nytt felmedelande

500 - Internal server error.
There is a problem with the resource you are looking for, and it cannot be displayed.
Användarvisningsbild
benkar
Inlägg: 3895
Blev medlem: tor 18 sep 2008, 16:53
Kontakt:

Inlägg av benkar »

Hoppas att webbmaster kan hitta felet. Om jag inte minns fel så har det varit samma problem någon gång tidigare.

/B
Användarvisningsbild
kloge
Inlägg: 204
Blev medlem: lör 30 okt 2010, 03:34

Inlägg av kloge »

Någon som vet hur det går?
Användarvisningsbild
benkar
Inlägg: 3895
Blev medlem: tor 18 sep 2008, 16:53
Kontakt:

Inlägg av benkar »

[quote=""kloge""]Någon som vet hur det går?[/quote]

Herr Webmaster har nog varit väldigt upptagen men har lovat titta på det hela.

/B
Användarvisningsbild
kloge
Inlägg: 204
Blev medlem: lör 30 okt 2010, 03:34

Inlägg av kloge »

Det fungerar inte...
Användarvisningsbild
benkar
Inlägg: 3895
Blev medlem: tor 18 sep 2008, 16:53
Kontakt:

Inlägg av benkar »

Ska maila webbmaster igen.

/B
Användarvisningsbild
Elagabalus
Inlägg: 2292
Blev medlem: ons 22 jul 2009, 07:51
Kontakt:

Inlägg av Elagabalus »

Trist. Utan att snabbt på språng kunna lägga upp några lågupplösta bilder så tappar forumet ännu mer. Det funkar inte utan bilder helt enkelt. Kört omvägen via Flickr ett tag men det känns omständligt.

Det måste väl gå att fixa?
Skriv svar